
<!DOCTYPE html>
<html lang="hu">
                        <head>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8559195417632426" crossorigin="anonymous"></script>
    <meta charset="UTF-8" />
    
    
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://figyelo.hu/xmlrpc.php" />
            <link rel="shortcut icon" type="image/png" href="https://figyelo.hu/wp-content/themes/figyelo/css/css-source/asset/img/favicon.png">
    <!--[if lt IE 9]>
    <script src="https://figyelo.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <script type="text/javascript">
        document.documentElement.className = 'js';
        var last_known_scroll_position = 0;
        window.addEventListener('scroll', function(e) {
            let header_banner_height;
            let main_header_height;

            last_known_scroll_position = window.scrollY;

            if (!!document.getElementById("header-felett-banner")) header_banner_height = document.getElementById("header-felett-banner").offsetHeight;
            if (!!document.getElementById("main-header")) main_header_height = document.getElementById("main-header").offsetHeight;
            if( (last_known_scroll_position > header_banner_height) && !!header_banner_height) {
                if( ! jQuery("body").hasClass('fixed-nav') ) { jQuery("body").addClass('fixed-nav'); jQuery("body").css('padding-top', main_header_height+'px'); }
            } else {
                if( jQuery("body").hasClass('fixed-nav') ) { jQuery("body").removeClass('fixed-nav'); jQuery("body").css('padding-top', '0px'); }
            }
        });
    </script>
                    <script>var et_site_url='https://figyelo.hu';var et_post_id='13772';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>V4: növekvő régiós üzleti lehetőségek - Figyelő</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="V4: növekvő régiós üzleti lehetőségek - Figyelő" />
<meta property="og:description" content="A visegrádi országok fejlesztési bankjainak együttműködése révén új lehetőség nyílik a régiós projektekben gondolkodó vállalatoknak is. Ennek kapcsán workshopot és konferenciát is szerveztek a minap. Bemutatták a V4 Smart Platformot, ami egy egységesen átjárható közlekedési, turisztikai szolgáltatási keretrendszer. Alkalmas a közös, egységes elektronikus és mobilfizetési infrastruktúra létrehozására is." />
<meta property="og:url" content="https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/" />
<meta property="og:site_name" content="Figyelő" />
<meta property="og:image" content="https://figyelo.hu/wp-content/uploads/2017/10/+otf/1200x630/13772_V4444.jpg" />
<meta property="og:image:secure_url" content="https://figyelo.hu/wp-content/uploads/2017/10/+otf/1200x630/13772_V4444.jpg" />
<meta property="og:image:width" content="3240" />
<meta property="og:image:height" content="2160" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A visegrádi országok fejlesztési bankjainak együttműködése révén új lehetőség nyílik a régiós projektekben gondolkodó vállalatoknak is. Ennek kapcsán workshopot és konferenciát is szerveztek a minap. Bemutatták a V4 Smart Platformot, ami egy egységesen átjárható közlekedési, turisztikai szolgáltatási keretrendszer. Alkalmas a közös, egységes elektronikus és mobilfizetési infrastruktúra létrehozására is." />
<meta name="twitter:title" content="V4: növekvő régiós üzleti lehetőségek - Figyelő" />
<meta name="twitter:image" content="https://figyelo.hu/wp-content/uploads/2017/10/13772_V4444.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://figyelo.hu/#website","url":"https://figyelo.hu/","name":"Figyel\u0151","description":"A Figyel\u0151 szakmailag megb\u00edzhat\u00f3, forr\u00e1s\u00e9rt\u00e9k\u0171 \u00fczleti-gazdas\u00e1gi hetilap.","potentialAction":{"@type":"SearchAction","target":"https://figyelo.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/#primaryimage","url":"https://figyelo.hu/wp-content/uploads/2017/10/13772_V4444.jpg","width":3240,"height":2160},{"@type":"WebPage","@id":"https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/#webpage","url":"https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/","inLanguage":"hu","name":"V4: n\u00f6vekv\u0151 r\u00e9gi\u00f3s \u00fczleti lehet\u0151s\u00e9gek - Figyel\u0151","isPartOf":{"@id":"https://figyelo.hu/#website"},"primaryImageOfPage":{"@id":"https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/#primaryimage"},"datePublished":"2017-10-06T10:00:13+00:00","dateModified":"2017-10-06T10:00:13+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Figyelő &raquo; hírcsatorna" href="https://figyelo.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Figyelő &raquo; hozzászólás hírcsatorna" href="https://figyelo.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60365380-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-9', 'auto', 'gazdasagiTracker');
                ga('gazdasagiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                </script><script async src="https://adat.figyelo.hu/script/index.min.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/figyelo.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Figyelő v.0.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://figyelo.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://figyelo.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635860184' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://figyelo.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588754146' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://figyelo.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669604' type='text/css' media='all' />
<link rel='stylesheet' id='parent_style-css'  href='https://figyelo.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://figyelo.hu/wp-content/themes/figyelo/style.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://figyelo.hu/wp-content/themes/figyelo/css/style.comp.min.css?ver=1606894747' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://figyelo.hu/wp-content/themes/figyelo/style.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://figyelo.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522066' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://figyelo.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://figyelo.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://figyelo.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588754146'></script>
<script type='text/javascript' defer src='https://figyelo.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014654'></script>
<link rel='https://api.w.org/' href='https://figyelo.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://figyelo.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://figyelo.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://figyelo.hu/?p=13772' />
<link rel="alternate" type="application/json+oembed" href="https://figyelo.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffigyelo.hu%2Fhirek%2Fv4-novekvo-regios-uzleti-lehetosegek-13772%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://figyelo.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffigyelo.hu%2Fhirek%2Fv4-novekvo-regios-uzleti-lehetosegek-13772%2F&#038;format=xml" />
<script>var ajaxurl = "https://figyelo.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><!-- (C)2000-2020 Gemius SA - gemiusPrism  / figyelo.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXBKsXuYMx6LhgNe7sMv4MRqDpD_pQLOnprlMfvfXFX.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://figyelo.hu/wp-content/cache/et/global/et-divi-customizer-global-16417419087402.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
            
                </head>

    <body class="enews_article-template-default single single-enews_article postid-13772 paged-51 single-paged-51 unknownUserAge et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
    <div id="page-container" class="">
                                                            <header class="header">
    <a href="/" class="header__logo" title="Figyelő" style="background-image: url('https://figyelo.hu/wp-content/uploads/2020/02/figyelologowhite.png')"></a>
    
        <nav class="header__nav">
        <ul id="mainmenu" class="mainmenu-1" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            	    <li id="menu-item-62861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62861"><a href="/">Szöveg</a></li>
<li id="menu-item-62863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62863"><a href="/kep">Kép/Videó</a></li>

        </ul>
    </nav>

    <ul class="header__util util">
        <li class="util__item">
            <a href="/?s=" class="util__search-btn ic ic_24 ic_enlarge_white"></a>
        </li>
        <li class="util__item">
            <a href="#" class="util__rss"></a>
        </li>

        <li class="util__item mobil-hamburger">
            <div></div>
            <div></div>
            <div></div>
        </li>
    </ul>
</header>
    <div class="endless-shared-area">
    
</div>                                                <div id="et-main-area">
                <div class="endless-shared-area underHeader">
        <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5616424" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5616696" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="5616417" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="5616401" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
    </div>
    <div id="main-content">
        <div class="container enews-article-single">
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                </div>
                <div id="left-area">
                                                                            


            <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>

                                                
            <div
                    class="article-cover-img-div"
                    style="background-image: url('https://figyelo.hu/wp-content/uploads/2017/10/13772_V4444.jpg')"
            >
            </div>


        </div>
        <div id="article-cover" class="article-cover">
            <div class="clearfix"></div>
        </div>

    

                        
                        <div class="articleWrapper">
    <article id="post-13772" class="padded-content-left">
                                    <div id="article-cover-text" class="article-cover-text padded-content-left">
    <div class="article-info byline">
                            <div class="enews-article-single-line"></div>
        
    </div>
</div>
                <div id="article-title" class="article-title article-title">
    <h1 id="article-title_h1">
        V4: növekvő régiós üzleti lehetőségek
    </h1>
    <div class="news__meta meta">
        <a class="news__cat"
           href="https://figyelo.hu/hirek/"
        >
            Hírek         </a>
        <time class="news__date" datetime="2017. október 6. 10:00:13">2017. október 6. 10:00:13</time>
        <span class="news__author"></span>
    </div>

    <div class="enews-article-button-group">
        <div class="fb_shares">
            <a href="#" data-href="https://figyelo.hu/hirek/v4-novekvo-regios-uzleti-lehetosegek-13772/"
               data-share-title="" class="fbShare"
               title="Megosztás a facebookon">
                <span class="icon"></span>
                <span id="share_button" class="separator fb_shares_span"></span>
                <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
            </a>
        </div>
        <div id="fb_like_span" class="fb_like_span">
        <div id="fb_like" class="fb-like" data-href="<?php echo $article_permanent_link; ?>"
             data-layout="button_count" data-action="like" data-size="large"
             data-show-faces="false" data-share="false"></div>
        </div>
    </div>
</div>
                                            <div class="enews-article-lead padded-content-left">
        A visegrádi országok fejlesztési bankjainak együttműködése révén új lehetőség nyílik a régiós projektekben gondolkodó vállalatoknak is. Ennek kapcsán workshopot és konferenciát is szerveztek a minap. Bemutatták a V4 Smart Platformot, ami egy egységesen átjárható közlekedési, turisztikai szolgáltatási keretrendszer. Alkalmas a közös, egységes elektronikus és mobilfizetési infrastruktúra létrehozására is.
    </div>
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 banner-block et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5616551" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5616714" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
                </div>
                            <div class="entry-content clearfix">
            <div class="enews-article-content">
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5616666" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="5616715" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                                    <p>Még jobban kinyílnak a határon túli lehetőségek a vállalkozások számára, és felpöröghet a közös fizetési, közlekedési és turisztikai együttműködés, mivel a Magyar Fejlesztési Bank (MFB) meghívására Budapesten tanácskoztak a Visegrádi Négyek fejlesztési bankjainak vezető szakértői. A fejlesztési intézmények elsősorban energetikai és közlekedésfejlesztési projektekben kívánják összehangolni tevékenységüket, de egyeztették az együttműködési területeket az EU források felhasználásának terén is. A találkozón részt vettek az Európai Fejlesztési Bank (EIB), valamint a Nemzeti Fejlesztési Minisztérium képviselői is. A V4-es fejlesztési bankok vezetői október 5-én, a Budapest Economic Forum keretében tartottak előadást, többek között a közös fejlesztési irányokról.</p>
<p>A Magyar Fejlesztési Bank meghívására még október 4-én, szerdán Budapestre érkeztek a lengyel, a cseh és a szlovák, valamint a horvát és szlovén fejlesztési intézmények képviselői, hogy egy közös workshop keretében tekintsék át az együttműködési lehetőségeket, illetve kicseréljék tapasztalataikat a fejlesztési banki működésről.</p>
<p>Az egyeztetések egyik kiemelt célja volt, hogy megtörténjen a V4 keretek között megvalósítandó energetikai és közlekedési infrastruktúra projektek azonosítása, illetve annak vizsgálata, hogy ezek a beruházások hogyan valósíthatóak meg európai uniós forrásokon keresztüli finanszírozással. Szó esett továbbá az Európai Strukturális és Beruházási Alapok (ESIF) és az Európai Stratégiai Beruházási Alap (EFSI) keretében működő pénzügyi eszközök és a központi EU-s programok finanszírozási lehetőségeiről, valamint arról is, hogy a potenciális energetikai és közlekedési projektek esetében melyek a lehetséges együttműködés irányai.</p>
<p>Az MFB székházában rendezett szakmai fórumon a fejlesztési banki vezetőkön és szakértőkön kívül részt vettek az Európai Fejlesztési Bank (EIB) képviselői, valamint a Nemzeti Fejlesztési Minisztérium képviseletében Szalóki Flórián helyettes államtitkár, illetve Mosóczi László helyettes államtitkár is.</p>
<p>Az MFB Csoport tagja, a mobilfizetési szolgáltatást nyújtó Nemzeti Mobilfizetési Zrt. előadásában a V4 Elnökségi Programban is megjelölt &bdquo;V4 Smart Platform&rdquo; kezdeményezését mutatta be, amelynek célja a visegrádi tagországokban közösen bevezethető, egységesen átjárható, a lakosság kényelmét és a közigazgatást segítő elektronikus szolgáltatások megvalósítása. A V4 Smart Platform lehetőséget biztosít a tagországok közötti mobilitási (közlekedési), turisztikai szolgáltatások közötti átjárhatóság kialakítására, a digitális szolgáltatások új generációjának, egységes nyitott modellben történő megvalósítására és a közös, egységes elektronikus és mobilfizetési infrastruktúra létrehozására.</p>
<p>A workshop másnapján, 2017. október 5-én, a Budapest Economic Forum keretében Bernáth Tamás, az MFB elnök-vezérigazgatója, valamint Lengyelország, Csehország és Szlovákia fejlesztési banki vezetői tartottak előadást a fejlesztési banki irányokról, az együttműködési lehetőségekről. A felek megerősítették az együttműködés fontosságát és közös álláspontjukat az EU források felhasználásának elősegítése érdekében.</p>
<p>Magyarország egyébként immár ötödik alkalommal, 2017. július 1-től kezdődően tölti be a Visegrádi Csoport (V4) elnökségét és a 2018. június 30-ig tartó ciklusban a Magyar Fejlesztési Banknak is aktív szerep jut, hogy szorosabbra fűzze a kapcsolatokat a cseh, a lengyel és a szlovák társintézményekkel. A jövőben további információ- és tapasztalatcserével, szakmai fórumok szervezésével is segítik egymás munkáját a Visegrádi Négyek fejlesztési bankjai.</p>
<p><em>Borítókép: illusztráció,&nbsp;<span>MTI/Miniszterelnöki Sajtóiroda / Szecsődi Balázs</span></em></p>

                                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_3 banner-block et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5906459" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="5616719" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
                </div>

                                                                    <div class="endless-shared-area">
                    
                </div>
                            <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/3412-3409-3413-3403-3418/Figyel%C5%91",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMjUxL2FIUjBjSE02THk5M2QzY3VkbWN1YUhVdmEyOTZaV3hsZEM4eU1ESXlMekF4TDJGNkxXRnRaWEpwYTJGcExXaGhaSE5sY21WbkxYWmhhMk5wYm1GcVlTMXJhWE42YjNKcGRHaGhkR3BoTFdGNkxXVmtaR2xuTFdsemJXVnlkQzF2YkhSdllXNTVZV2R2YTJGMFAzVjBiVjl6YjNWeVkyVTlabWxuZVdWc0pVTTFKVGt4Sm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QXg%2FdXRtX3NvdXJjZT1maWd5ZWwlQzUlOTEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Az amerikai hadsereg saját vakcinával veszi fel a harcot Covid ellen" alt="Az amerikai hadsereg saját vakcinával veszi fel a harcot Covid ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3412_resized.jpg?avcount=1641818884">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Az amerikai hadsereg saját vakcinával veszi fel a harcot Covid ellen</div>
                                    </div>
                                    <div class="item-source">vg.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMjQyL2FIUjBjSE02THk5dFlXZDVZWEp1WlcxNlpYUXVhSFV2WW1Wc1ptOXNaQzh5TURJeUx6QXhMMk5sWjJ4bFpHa3RlbTlzZEdGdUxXNWxiUzFzWldobGRHNWxMV2h2WjNrdGFXNXJZV0ppTFdKbFptVnFaWHA2ZFdzdFpYcDBMV0Y2TFdWblpYTjZaWFElMkZkWFJ0WDNOdmRYSmpaVDFtYVdkNVpXd2xRelVsT1RFbWRYUnRYMjFsWkdsMWJUMXlaV1psY25KaGJDWjFkRzFmWTJGdGNHRnBaMjQ5YjNSMFgydGZNREklM0Q%2FdXRtX3NvdXJjZT1maWd5ZWwlQzUlOTEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Teljesen kiakadtak a baloldali megmondóemberek Márki-Zay kijelentése után" alt="Teljesen kiakadtak a baloldali megmondóemberek Márki-Zay kijelentése után"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3409_resized.jpg?avcount=1641818884">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Teljesen kiakadtak a baloldali megmondóemberek Márki-Zay kijelentése után</div>
                                    </div>
                                    <div class="item-source">magyarnemzet.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMjU0L2FIUjBjSE02THk5dFlXZDVZWEp1WlcxNlpYUXVhSFV2WW1Wc1ptOXNaQzh5TURJeUx6QXhMMlJsTFd0cExXRjZMV0V0WW5KMVkyc3RaMkZpYjNJJTJGZFhSdFgzTnZkWEpqWlQxbWFXZDVaV3dsUXpVbE9URW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURNJTNEP3V0bV9zb3VyY2U9ZmlneWVsJUM1JTkxJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Íme Bruck Gábor, a volt SZDSZ-es, aki lesajnálja saját nemzetét" alt="Íme Bruck Gábor, a volt SZDSZ-es, aki lesajnálja saját nemzetét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3413_resized.jpg?avcount=1641818884">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Íme Bruck Gábor, a volt SZDSZ-es, aki lesajnálja saját nemzetét</div>
                                    </div>
                                    <div class="item-source">magyarnemzet.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMjI0L2FIUjBjSE02THk5dFlXNWthVzVsY2k1b2RTOWphV3RyTHpJd01qSXdNVEE1WDJKeVlYcHBiR2xoWDJ0MWJHWnZiR1JmWW1Gc1pYTmxkRjkwY21GblpXUnBZVjltZFhKdVlYTmZkRzglMkZkWFJ0WDNOdmRYSmpaVDFtYVdkNVpXd2xRelVsT1RFbWRYUnRYMjFsWkdsMWJUMXlaV1psY25KaGJDWjFkRzFmWTJGdGNHRnBaMjQ5YjNSMFgydGZNRFElM0Q%2FdXRtX3NvdXJjZT1maWd5ZWwlQzUlOTEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDQ%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Szikla zuhant turistahajók közé, heten meghaltak, többen eltűntek" alt="Szikla zuhant turistahajók közé, heten meghaltak, többen eltűntek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3403_resized.jpg?avcount=1641818884">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Szikla zuhant turistahajók közé, heten meghaltak, többen eltűntek</div>
                                    </div>
                                    <div class="item-source">mandiner.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://figyelo.hu/hirek/ambiciozus-terveket-tuzott-ki-a-felsooktatas-156569/?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Ambiciózus terveket tűzött ki a felsőoktatás" alt="Ambiciózus terveket tűzött ki a felsőoktatás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12748890_auto_resized.jpg">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Ambiciózus terveket tűzött ki a felsőoktatás</div>
                                    </div>
                                    <div class="item-source">figyelo.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20220110-napokon-keresztul-egyre-csak-hidegebb-lesz-idojaras.html?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Napokon keresztül egyre csak hidegebb lesz" alt="Napokon keresztül egyre csak hidegebb lesz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12756532_auto_resized.png">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Napokon keresztül egyre csak hidegebb lesz</div>
                                    </div>
                                    <div class="item-source">origo.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzEwMjY5L2FIUjBjSE02THk5M2QzY3ViM0pwWjI4dWFIVXZhWFIwYUc5dUwyaHBjbVJsZEdWekx6SXdNakV4TWpNd0xXbGtaVzR0YVhNdGMyTnBkR1ZqTFcxbFoyRjBaWE42ZEMxaExYWmhiSFJ2ZW1GekxXSmxibTVsWkMxMllXNHVhSFJ0YkQ5MWRHMWZjMjkxY21ObFBXWnBaM2xsYkNWRE5TVTVNU1oxZEcxZmJXVmthWFZ0UFhKbFptVnljbUZzSm5WMGJWOWpZVzF3WVdsbmJqMXZkSFJmYTE4d053JTNEJTNEP3V0bV9zb3VyY2U9ZmlneWVsJUM1JTkxJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Idén is Scitec Megateszt – A változás benned van!" alt="Idén is Scitec Megateszt – A változás benned van!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3418_resized.jpg?avcount=1641818884">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Idén is Scitec Megateszt – A változás benned van!</div>
                                    </div>
                                    <div class="item-source">origo.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/aktualis/2022/01/mi-epul-a-bivalyos-csarda-helyen-obuda?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Ledózerolták a legendás Bivalyos csárdát – ledöbben, ha megtudja, mi épül a helyén" alt="Ledózerolták a legendás Bivalyos csárdát – ledöbben, ha megtudja, mi épül a helyén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12756525_auto_resized.jpg">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Ledózerolták a legendás Bivalyos csárdát – ledöbben, ha megtudja, mi épül a helyén</div>
                                    </div>
                                    <div class="item-source">borsonline.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/2022/01/megkapta-a-vizumot-elhagyhatja-a-karantenszallodat-djokovic?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Megkapta a vízumot, elhagyhatja a karanténszállodát Djokovic" alt="Megkapta a vízumot, elhagyhatja a karanténszállodát Djokovic"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12759009_auto_resized.jpg">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Megkapta a vízumot, elhagyhatja a karanténszállodát Djokovic</div>
                                    </div>
                                    <div class="item-source">vg.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://figyelo.hu/hirek/zakatol-a-videk-6-7-szazalekkal-tobb-traktor-es-potkocsi-fogyott-156762/?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Zakatol a vidék: 6-7 százalékkal több traktor és pótkocsi fogyott" alt="Zakatol a vidék: 6-7 százalékkal több traktor és pótkocsi fogyott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12758260_auto_resized.jpg">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Zakatol a vidék: 6-7 százalékkal több traktor és pótkocsi fogyott</div>
                                    </div>
                                    <div class="item-source">figyelo.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/2022/01/delta-omikron-cipruson-mar-deltakron-is-van?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Delta? Omikron? Cipruson már deltakron is van" alt="Delta? Omikron? Cipruson már deltakron is van"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12749192_auto_resized.jpg">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Delta? Omikron? Cipruson már deltakron is van</div>
                                    </div>
                                    <div class="item-source">vg.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/eltunt-a-jegygyuru-jakab-peter-kezerol-2534406?utm_source=Figyelő&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_sz" target="_blank">
                            <div class="item-container">
                                <div class="item-image">
                                    <img title="Eltűnt a jegygyűrű Jakab Péter kezéről" alt="Eltűnt a jegygyűrű Jakab Péter kezéről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12751590_auto_resized.jpg">
                                </div>
                                <div class="item-content-and-source">
                                    <div class="item-content">
                                        <div class="item-title">Eltűnt a jegygyűrű Jakab Péter kezéről</div>
                                    </div>
                                    <div class="item-source">hirtv.hu</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
            </div>
        </div>
    </article>
    <div class="rightArticle">
        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5616482" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5616715" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="5616525" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="5903735" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5616719" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="5903738" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
    </div>
</div>
                                    </div>
                <div id="right-area">
                    <div class="endless-shared-area">
                    </div>
                </div>
            </div>
        </div>
    </div>
                        <div class="endless-shared-area beforeFooter">
            <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5906458" class="goaZone goaDesktop"></div>
</div></div>
</div>
   

    
    
    
    
<div style="clear: both;"></div>

<div id="fetched-posts"></div>
<div class="fetch__data">További híreink</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6264756" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
        </div>
            </div>
    </div>
            <footer class="footer">
    <ul class="footer__nav lablec lablec-1">
                <li id="menu-item-55224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55224"><a href="https://figyelo.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-55225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55225"><a href="https://figyelo.hu/adatkezeles/">Adatkezelés</a></li>
<li id="menu-item-62855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62855"><a href="https://figyelo.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-101957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101957"><a href="https://salesworks.hu/termekek/figyelo-hu/">Médiaajánlat</a></li>
<li id="menu-item-62866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62866"><a href="https://figyelo.hu/kapcsolat/">Kapcsolat</a></li>
<li id="menu-item-62868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62868"><a target="_blank" rel="noopener noreferrer" href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-62870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62870"><a target="_blank" rel="noopener noreferrer" href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>

    </ul>
</footer>
        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://figyelo.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://figyelo.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/magazinok-80/figyelo-3312" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="mailto:digitalislap@mediaworks.hu">digitalislap@mediaworks.hu</a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy héten belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza jövő hétfőn.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<style>
	.enews-article-button-group {
		
		display:none;
		}
	.endless-shared-area .et_pb_section {

    padding: 0!important;
}
	.banner-block .et_pb_row, .banner-block.et_pb_module { width: 100%; text-align:center;}
	.fetch__data {
	width: fit-content;
    margin: 50px auto;	
	}
	
	</style><link rel='stylesheet' id='mw_global_footer-css'  href='https://figyelo.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/figyelo.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/figyelo.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/figyelo.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"035363997a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"719be2c85f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"13772","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588754146'></script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/themes/figyelo/js/main.js?ver=1579090672'></script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://figyelo.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://figyelo.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
              <script>
                  var lablec1Elements = document.getElementsByClassName('lablec-1');
                  if (lablec1Elements.length > 0) {
                      var lablec1Element = lablec1Elements[0];
                      lablec1Element.innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";
                  }
              </script>
                        </body>
</html>
